最新的Veritas Administration of Veritas NetBackup 8.0 and NetBackup Appliances 3.0 - VCS-277免費考試真題

Winch backup storage is unsupported with media server load balancing?

正確答案: D
Which two appliance performance scenarios benefit from seeding the MSDP pool? (Select two.)

正確答案: D,E
Which scenario accurately describes the creation of a full synthetic backup using tape?

正確答案: B
An AdvancedDisk storage unit consistently reaches capacity, causing older, staged backups to expire.
How con the administrator control the prioritization of images that get removed?

正確答案: C
Upon arriving at work on a Monday, an administrator sees several replication Jobs that have failed with the following error message:
No images were successfully processed
Which two reasons may be the cause for the error code? (Select two.)

正確答案: C,D
An administrator has an environment that runs over one thousand jobs a night. Some nights there are hundreds of jobs queued waiting for a resource.
Which action should the administrator take in the event that specific jobs need to run when a resource next becomes available during that evening's backup session?

正確答案: C
What is the primary purpose of implementing load balancing Media Servers with Netbackup appliances?

正確答案: D
An administrator has a backup for client Linux1 using the LinuxClients policy complete successfully, even though the policy Backup Selections are NOT modified, the backup job fails the next day with the following status code:

What is a possible reason the job failed?

正確答案: C
A NetBackup policy is configured to back up the following paths for a client:
D:\stage
E:\data
E:\home
F:\production
Multistreaming is enabled for the backups, and multiplexing is set to 4. Backup streams are running slowly.
Which step should the administrator consider to improve backup performance?

正確答案: C
Backups to a storage device fail with the following error message:
Disk storage is down (2106)
The storage server is an OpenStorage (OST) host, and the Master Server and Media
Server are both acting as Media Servers under Credentials > Storage Servers in the
Administration Console. The disk pool is in an Up state and the storage server is in a Down state. Troubleshooting confirmed the OST plug-ins on the servers are mismatched.
Which command should an administrator use to check the plug-in version installed on the servers?

正確答案: A
Which bonding mode requires configuration on the network switch?

正確答案: A

聯系我們

如果您有任何問題,請留下您的電子郵件地址,我們將在12小時內回复電子郵件給您。

我們的工作時間:( GMT 0:00-15:00 )
週一至週六

技術支持: 立即聯繫 

English 日本語 Deutsch 한국어