最新的Microsoft Lync 2013 Depth Support Engineer - 74-338免費考試真題

You support a customer whose network environment includes Microsoft Lync Server 2013. All users are members of an Active Directory Domain Services (AD DS) domain. All users are using the Global client policy. AddressBookAvailability is set to WebSearchOnly. For some users in Active Directory, you change the attributes that relate to title and department. You discover that these attributes are not reflected in the users' contact cards in Lync 2013. You need to update the Lync address book immediately to reflect the changes you made. What should you do?

正確答案: D
DRAG DROP You support a customer whose network environment includes Microsoft Exchange 2010 and Microsoft Lync Server 2010servers. Outlook Web Access (OWA) is configured to display presence from Lync. Your customer recently migrated users and servers to a Microsoft Lync Server 2013 environment. Users report that presence is no longer available in OWA. You need to restore presence in OWA. Which cmdlet should you run on each server? (To answer, drag the appropriate cmdlet to the correct server or servers. Each cmdlet may be used once, more than once, or not at all. You may need to drag the split bar between panes or scroll to view content.)
正確答案:

Explanation:
You support a customer whose network environment includes Microsoft Lync Server 2013 Standard deployed with an Edge Server that is connected to the Internet.
Users are able to share screens remotely during conference calls. However, when they attempt to upload a Microsoft PowerPoint presentation, the sharing attempt fails with an error. You need to ensure that users are able to share PowerPoint presentations during Lync conference calls. What should you do?

正確答案: C
You administer Microsoft Lync Server 2013 clients and servers in your customer's
network. All client computers run Windows 8 Enterprise and Microsoft Lync 2013.
The computers are members of an Active Directory Domain Services (AD DS)
domain named contoso.com. A user installs the Lync Windows Store App on his
computer. He reports that he is unable to sign in to the Lync Windows Store App.
The same user can successfully sign in by using Lync 2013. You need to diagnose
the reason for the failure. What should you do?

正確答案: D
You support a customer who is upgrading from Lync 2010 Group Chat to Lync 2013 Persistent Chat. Users are Session Initiation Protocol (SIP) enabled members of a single Active Directory Domain Services (AD DS) domain. Group Chat clients connect by using a well-known user named [email protected]. The Lookup service registers
with the Lync server to receive incoming requests.
Your customer's Persistent Chat pool fully qualified domain name (FQDN) is named pchatpool.litwareinc.com. When users sign out of Lync and then sign in again by using the Lync 2010 Group Chat client, they are able to access their data without needing to change any configuration. You need to configure Lync Server 2013 persistent chat to support legacy Group Chat clients. Which cmdlet should you run?

正確答案: D
You are a member of the CsAdministrator group that supports the Microsoft Lync datacenter for the Contoso company. The datacenter consists of one pool that is running Lync 2013. Contoso has a second Active Directory Domain Services (AD DS) site with a domain controller. The Lync server pool fails. You need to recover the Central Management Store (CMS) and users. Which three actions should you perform? (Each correct answer presents part of the solution. Choose three.)

正確答案: B,C,D
說明:(僅 Fast2test 成員可見)

聯系我們

如果您有任何問題,請留下您的電子郵件地址,我們將在12小時內回复電子郵件給您。

我們的工作時間:( GMT 0:00-15:00 )
週一至週六

技術支持: 立即聯繫 

English 日本語 Deutsch 한국어