最新的Veritas Administration of Veritas NetBackup 8.1.2 and NetBackup Appliances 3.1 - VCS-279免費考試真題
Which two tasks should an administrator perform prior to upgrading NetBackup Appliances to version 3.1.2?
(Choose two.)
(Choose two.)
正確答案: C,D
An administrator has a backup for client Linux1 using the LinuxClients policy complete successfully. Even though the policy Backup Selections are NOT modified, the backup job fails the next day with the following status code:
Error 71: none of the files in the file list exist.
What is a possible reason the job failed?
Error 71: none of the files in the file list exist.
What is a possible reason the job failed?
正確答案: C
An administrator needs to recover the NetBackup master server catalog at a disaster recovery site, but the DR files are unavailable.
Which command should the administrator use to recreate the DR file?
Which command should the administrator use to recreate the DR file?
正確答案: D
Which utility is least helpful when troubleshooting network connectivity issues that exist between a media server and a client?
正確答案: B
An administrator tries to suspend an active job from the NetBackup Activity Monitor, but discovers that the option is grayed out.
What is preventing the administrator from suspending the job?
What is preventing the administrator from suspending the job?
正確答案: C
An administrator wants deduplication clients in a remote office to perform backups so less data is sent over the wide area network (WAN).
Which action should the administrator perform to reduce the total amount of data sent over the WAN?
Which action should the administrator perform to reduce the total amount of data sent over the WAN?
正確答案: C
An administrator wants to look at configuration information: status, drivers loaded, port and device information and connections to remote appliances for all Fibre Channel HBAs installed on an appliance.
Which NetBackup Appliance Shell Menu (CLISH) command should the administrator use to display the information?
Which NetBackup Appliance Shell Menu (CLISH) command should the administrator use to display the information?
正確答案: A
Backup jobs end with the following series of messages in the Job Details:
Error bpbrm (pid=41876) db_FLISTsend failed: Unable to connect to the database (2505)
12/05/2013 15:39:45 - job 63389 was restarted as job 63390
Failed to get status code information (2505)
Which process is failing to respond?
Error bpbrm (pid=41876) db_FLISTsend failed: Unable to connect to the database (2505)
12/05/2013 15:39:45 - job 63389 was restarted as job 63390
Failed to get status code information (2505)
Which process is failing to respond?
正確答案: C
An administrator has an audible appliance alarm detected in the data center.
Which command should the administrator use to troubleshoot the reason for the alarm?
Which command should the administrator use to troubleshoot the reason for the alarm?
正確答案: C